Contributor registry

System requirements

Softwares / Frameworks
Version
Node
10x or above
Postgres
9.6
Redis
4.x or above
Postgres
9.6

Installation

The steps to install contributor registry are given in here.